<!DOCTYPE html><html  xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/1a2dbe9e4abf1563c1bf688f2e9ab0eb.css" data-minify="1"/><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/8462b77663c05d3876bd30ce867ea272.css" data-minify="1"/><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/ac71e9d665153df234a527a66e61af24.css" data-minify="1"/><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/9a72f828e841ec667bb9c3136ba75c74.css" data-minify="1"/><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/6da2ac2e8556af38eb12363bd824bc09.css" data-minify="1"/><link rel="stylesheet" href="http://www.itsrap.de/wp-content/cache/min/1/12a52a4af35604e5b8df4b9cd3123bdf.css" data-minify="1"/><meta charset="UTF-8" /><title>Malen mit MS Paint: Vom Profi lernen | Seite 1 | ITSRAP.de</title><meta name="description" content="Malen mit MS Paint: Vom Profi lernen." /><meta name="robots" content="noindex, follow" /><link rel="canonical" href="http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/" /><link rel="author" href="https://plus.google.com/107967918105322185671" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="author" ref="https://plus.google.com/u/0/+PascalBlot/"/><meta property="article:publisher" content="https://www.facebook.com/itsrap"/><meta property="article:author" content="https://www.facebook.com/itsrap"/><meta property="fb:pages" content="145757242614" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> <![endif]--><link rel="shortcut icon" href="http://www.itsrap.de/wp-content/uploads/2015/02/favicon1.ico"  /><link rel="alternate" type="application/rss+xml" title="ITSRAP.de | Music. Life. Style. Culture. RSS Feed" href="http://www.itsrap.de/feed/"><link rel="alternate" type="application/atom+xml" title="ITSRAP.de | Music. Life. Style. Culture. Atom Feed" href="http://www.itsrap.de/feed/atom/"><link rel="pingback" href="http://www.itsrap.de/xmlrpc.php"> <!--[if lte IE 11]><link rel='stylesheet' href='http://www.itsrap.de/wp-content/themes/ken/stylesheet/css/ie.css' /> <![endif]--><!--[if lte IE 9]> <script src="http://www.itsrap.de/wp-content/themes/ken/js/html5shiv.js" type="text/javascript"></script> <![endif]--><!--[if lte IE 8]> <script type="text/javascript" src="http://www.itsrap.de/wp-content/themes/ken/js/respond.js"></script> <![endif]--> <script type="text/javascript" src="http://www.youtube.com/player_api"></script> <script type="text/javascript" src="http://a.vimeocdn.com/js/froogaloop2.min.js"></script> <script type="text/javascript">// Declare theme scripts namespace
          var ken = {};
          var php = {};

          var mk_theme_dir = "http://www.itsrap.de/wp-content/themes/ken",
          mk_captcha_url = "http://www.itsrap.de/wp-content/themes/ken/captcha/captcha.php",
          mk_captcha_check_url = "http://www.itsrap.de/wp-content/themes/ken/captcha/captcha-check.php",
          mk_theme_js_path = "http://www.itsrap.de/wp-content/themes/ken/js",
          mk_captcha_placeholder = "Enter Captcha",
          mk_captcha_invalid_txt = "Invalid. Try again.",
          mk_captcha_correct_txt = "Captcha correct.",
          mk_nav_res_width = 1140,
          mk_header_sticky = 1,
          mk_grid_width = 1140,
          mk_preloader_logo = "http://www.itsrap.de/wp-content/uploads/2015/03/logo-load.png",
          mk_header_padding = 15,
          mk_accent_color = "#16a085",
          mk_squeeze_header = 1,
          mk_logo_height = 58,
          mk_preloader_txt_color = "#444444",
          mk_preloader_bg_color = "#ffffff";
          mk_preloader_bar_color = "#16a085",
          mk_no_more_posts = "No More Posts";
          mk_header_structure = "standard";
          mk_boxed_header = "1";

           var mk_header_trans_offset = 0;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-1962291-2', 'auto');
		  ga('send', 'pageview');</script> <script async="async" src="//adyoulike.api.omnitagjs.com/fo-api/ot.js"></script> <script type="text/javascript">var ajaxurl = "http://www.itsrap.de/wp-admin/admin-ajax.php"</script> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pixelsamurai"><meta name="twitter:site" content="@pixelsamurai"><meta property="og:title" content="Malen mit MS Paint: Vom Profi lernen | Seite 1 | ITSRAP.de"><meta property="og:image" content="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg"><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ITSRAP.de | Music. Life. Style. Culture. &raquo; Feed" href="http://www.itsrap.de/feed/" /><link rel="alternate" type="application/rss+xml" title="ITSRAP.de | Music. Life. Style. Culture. &raquo; Kommentar-Feed" href="http://www.itsrap.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ITSRAP.de | Music. Life. Style. Culture. &raquo; Malen mit MS Paint: Vom Profi lernen Kommentar-Feed" href="http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itsrap.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theme-dynamic-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <link rel='https://api.w.org/' href='http://www.itsrap.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itsrap.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itsrap.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='http://www.itsrap.de/?p=333097' /><link rel="alternate" type="application/json+oembed" href="http://www.itsrap.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itsrap.de%2Fdesign%2Fmalen-mit-ms-paint-vom-profi-lernen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.itsrap.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itsrap.de%2Fdesign%2Fmalen-mit-ms-paint-vom-profi-lernen%2F&#038;format=xml" /><meta name="twitter:card" content="photo" /><meta name="twitter:image:src" id="twitter_meta_img" content="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg"><meta name="twitter:url" content="http://www.itsrap.de" /><meta name="generator" content="ken 3.7" />  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.itsrap.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c762b35555&wpp_id=333097';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.itsrap.de/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.itsrap.de/wp-content/plugins/js_composer_theme/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/amp/" /><meta property="fb:admins" content="1522747156"/><meta property="fb:app_id" content="236724533112448"/><meta property="og:url" content="http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/"/><meta property="og:title" content="Malen mit MS Paint: Vom Profi lernen"/><meta property="og:site_name" content="ITSRAP.de | Music. Life. Style. Culture."/><meta property="og:description" content="Microsofts Malprogramm Paint gehört seit 32 Jahren zur Grundausstattung jeder Windows-Version. Für viele PC-Nutzer dürfte es der erste Kontakt mit einem Bild"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg"/><meta property="og:image" content="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg"/><meta property="og:locale" content="de_de"/> <style type="text/css">.sidebar-wrapper
.ism_item{width:300px;margin-left:0px;margin-right:0px}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-333097 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage" ><div class="theme-main-wrapper "><div id="mk-boxed-layout" class="mk-full-enabled "><header id="mk-header" class=" sticky-header  boxed-header header-align-left header-structure-standard put-header-top theme-main-header mk-header-module" data-header-style="" data-header-structure="standard" data-transparent-skin="" data-height="88" data-sticky-height="51" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" ><div class="mk-grid"><nav id="mk-main-navigation" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-main-nav-2015" class="main-navigation-ul"><li class="responsive-nav-link"><div class="mk-burger-icon"><div class="burger-icon-1"></div><div class="burger-icon-2"></div><div class="burger-icon-3"></div></div></li><li class="dashboard-trigger res-mode"><i class="side-dash"></i></li><li class="mk-header-logo "><a href="http://www.itsrap.de/" title="ITSRAP.de | Music. Life. Style. Culture."><img alt="ITSRAP.de | Music. Life. Style. Culture." class="mk-dark-logo" src="http://www.itsrap.de/wp-content/uploads/2015/02/itsrap-logo-wide-green-nav.png" data-retina-src="" /><img alt="ITSRAP.de | Music. Life. Style. Culture." class="mk-light-logo" src="http://www.itsrap.de/wp-content/uploads/2015/02/itsrap-2014-trans.png" data-retina-src="" /></a></li><li id="menu-item-305546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link"  href="#">MUSIC</a><ul style="Background-image:url(http://www.itsrap.de/wp-content/uploads/2015/03/bg-navi-plain.jpg);background-position: bottom-right;
background-repeat: no-repeat;" class="sub-menu mega_col_3"><li id="menu-item-305549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3 mk_mega_first"><div class="megamenu-title"><i class="mk-flaticon-audio28"></i>MUSIC</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/music/">Music</a></li><li id="menu-item-306695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/videos/">Videos</a></li><li id="menu-item-306692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/konzerte-events/">Konzerte &#038; Events</a></li><li id="menu-item-306691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/downloads/">Downloads</a></li><li id="menu-item-306694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/releases/">Releases</a></li></ul></li><li id="menu-item-305581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-newspaper-o"></i>AKTUELL</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-305582" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-2" class="widget miniloops"><div class="footerHeight"><p>Video Round-Up: Joey Bada$$, Savas &#038; Sido, Tanya Morgan, Gucci Mane &#038; mehr</p><a href="http://www.itsrap.de/videos/video-round-up-joey-bada-savas-sido-tanya-morgan-gucci-mane-mehr/"><img src='http://www.itsrap.de/wp-content/uploads/2017/08/sido-savas-2017-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li><li id="menu-item-305583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-thumbs-up"></i>HIGHLIGHT</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-307319" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-8" class="widget miniloops"><div class="footerHeight"><p>Kendrick Lamar &#8211; Humble (Video)</p><a href="http://www.itsrap.de/allgemein/kendrick-lamar-humble-video/"><img src='http://www.itsrap.de/wp-content/uploads/2017/03/Kendrick-Lamar-HUMBLE-2017-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li></ul></li><li id="menu-item-305571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link"  href="#">LIFE</a><ul style="Background-image:url(http://www.itsrap.de/wp-content/uploads/2015/03/bg-navi-plain.jpg);background-position: bottom-right;
background-repeat: no-repeat;" class="sub-menu mega_col_3"><li id="menu-item-305552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3 mk_mega_first"><div class="megamenu-title"><i class="mk-flaticon-user73"></i>LIFE</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306698" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/life/">Life</a></li><li id="menu-item-306699" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/netzkram/">Netzkram</a></li><li id="menu-item-306700" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/places-spaces/">Places &#038; Spaces</a></li><li id="menu-item-306696" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/cars/">Cars</a></li><li id="menu-item-306697" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/fun/">Fun</a></li></ul></li><li id="menu-item-305738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-newspaper-o"></i>AKTUELL</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306764" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-3" class="widget miniloops"><div class="footerHeight"><p>Kinoreif: Koch-Videos mal anders</p><a href="http://www.itsrap.de/netzkram/kinoreif-koch-videos-mal-anders/"><img src='http://www.itsrap.de/wp-content/uploads/2017/08/kinoreif-koch-videos-mal-anders-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li><li id="menu-item-305739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-thumbs-up"></i>HIGHLIGHT</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-307320" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-7" class="widget miniloops"><div class="footerHeight"><p>#TackleTheRisk: Die All Blacks tacklen durch Tokio</p><a href="http://www.itsrap.de/netzkram/tackletherisk-die-all-blacks-tacklen-durch-tokio/"><img src='http://www.itsrap.de/wp-content/uploads/2017/04/tackletherisk-die-all-blacks-tac-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li></ul></li><li id="menu-item-305573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link"  href="#">STYLE</a><ul style="Background-image:url(http://www.itsrap.de/wp-content/uploads/2015/03/bg-navi-plain.jpg);background-position: bottom-right;
background-repeat: no-repeat;" class="sub-menu mega_col_3"><li id="menu-item-305553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3 mk_mega_first"><div class="megamenu-title"><i class="mk-flaticon-shopping63"></i>STYLE</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306704" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/style/">Style</a></li><li id="menu-item-306701" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/fashion/">Fashion</a></li><li id="menu-item-306705" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/technik/">Technik</a></li><li id="menu-item-306702" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/gadgets/">Gadgets</a></li><li id="menu-item-306703" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/produkttest/">Produkttest</a></li></ul></li><li id="menu-item-305742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-newspaper-o"></i>AKTUELL</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306766" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-4" class="widget miniloops"><div class="footerHeight"><p>Nakefit: Die Flip Flop Alternative</p><a href="http://www.itsrap.de/fashion/nakefit-die-flip-flop-alternative/"><img src='http://www.itsrap.de/wp-content/uploads/2017/06/nakefit-1-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li><li id="menu-item-305743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-thumbs-up"></i>HIGHLIGHT</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-307321" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-10" class="widget miniloops"><div class="footerHeight"><p>Wrensilva: Vinyl abspielen mit Stil</p><a href="http://www.itsrap.de/technik/wrensilva-vinyl-abspielen-mit-stil/"><img src='http://www.itsrap.de/wp-content/uploads/2017/03/Wrensilva-01-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li></ul></li><li id="menu-item-305574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link"  href="#">CULTURE</a><ul style="Background-image:url(http://www.itsrap.de/wp-content/uploads/2015/03/bg-navi-plain.jpg);background-position: bottom-right;
background-repeat: no-repeat;" class="sub-menu mega_col_3"><li id="menu-item-305565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3 mk_mega_first"><div class="megamenu-title"><i class="mk-flaticon-picture10"></i>CULTURE</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306706" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/culture/">Culture</a></li><li id="menu-item-306709" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/fotografie/">Fotografie</a></li><li id="menu-item-306707" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/design/">Design</a></li><li id="menu-item-306710" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/gaming/">Gaming</a></li><li id="menu-item-306708" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/blog/filme-serien/">Filme &#038; Serien</a></li></ul></li><li id="menu-item-305740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-newspaper-o"></i>AKTUELL</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-306765" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-5" class="widget miniloops"><div class="footerHeight"><p>Smack my bitch up, Gamescom!</p><a href="http://www.itsrap.de/gaming/smack-my-bitch-up-gamescom/"><img src='http://www.itsrap.de/wp-content/uploads/2017/08/smack-my-bitch-up-gamescom-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li><li id="menu-item-305741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_3"><div class="megamenu-title"><i class="mk-icon-thumbs-up"></i>HIGHLIGHT</div><ul style="" class="sub-menu mega_col_3"><li id="menu-item-307322" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="megamenu-widgets-container"><section id="miniloops-9" class="widget miniloops"><div class="footerHeight"><p>Instagram of the day: MENU &#8211; kulinarische Selbstporträts</p><a href="http://www.itsrap.de/fotografie/instagram-of-the-day-menu-kulinarische-selbstportraets/"><img src='http://www.itsrap.de/wp-content/uploads/2017/03/menu-instagram-ml-280x180.jpg' width='280' height='180' class='' alt='' /></a></div></section></div></li></ul></li></ul></li><li id="menu-item-306230" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link"  href="http://www.itsrap.de/blog/">BLOG</a></li><li id="menu-item-305575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="#">ABOUT</a><ul style="" class="sub-menu "><li id="menu-item-305570" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="/about/">Über den Blog</a></li><li id="menu-item-305578" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/about/mediendaten/">Hier werben / Mediadaten</a></li><li id="menu-item-306825" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/kontakt/">Kontakt</a></li><li id="menu-item-313072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/about/bloglove/">Bloglove</a></li><li id="menu-item-306361" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/datenschutz/">Datenschutz</a></li><li id="menu-item-305577" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="http://www.itsrap.de/impressum/">Impressum</a></li></ul></li><li class="mk-header-search "> <a class="header-search-icon" href="#"><i class="mk-icon-search"></i></a></li><li class="mk-header-social inside-grid"><a target="_blank" href="https://www.facebook.com/itsrap"><i class="mk-icon-facebook"></i></a><a target="_blank" href="http://www.twitter.com/pixelsamurai"><i class="mk-icon-twitter"></i></a><a target="_blank" href="https://plus.google.com/u/0/+ItsrapDe/posts"><i class="mk-icon-google-plus"></i></a><a target="_blank" href="http://www.itsrap.de/feed/"><i class="mk-icon-rss"></i></a><a target="_blank" href="http://www.pinterest.com/pixelsamurai"><i class="mk-icon-pinterest"></i></a><a target="_blank" href="http://www.instagram.com/pixelsamurai"><i class="mk-icon-instagram"></i></a></li></ul></nav><form method="get" class="header-searchform-input" action="http://www.itsrap.de"> <input class="search-ajax-input" type="text" value="" name="s" id="s" /> <input value="" type="submit" /> <a href="#" class="header-search-close"><i class="mk-icon-close"></i></a></form></div><div class="mk-header-social outside-grid"><a target="_blank" href="https://www.facebook.com/itsrap"><i class="mk-icon-facebook"></i></a><a target="_blank" href="http://www.twitter.com/pixelsamurai"><i class="mk-icon-twitter"></i></a><a target="_blank" href="https://plus.google.com/u/0/+ItsrapDe/posts"><i class="mk-icon-google-plus"></i></a><a target="_blank" href="http://www.itsrap.de/feed/"><i class="mk-icon-rss"></i></a><a target="_blank" href="http://www.pinterest.com/pixelsamurai"><i class="mk-icon-pinterest"></i></a><a target="_blank" href="http://www.instagram.com/pixelsamurai"><i class="mk-icon-instagram"></i></a></div><div class="dashboard-trigger desktop-mode"><i class="side-dash"></i></div></header><div class="responsive-nav-container"></div><div class="sticky-header-padding  sticky-header "></div><section id="mk-page-title" class="left-align" data-intro="none" data-fullHeight="false"><div class="mk-page-title-bg"></div><div class="mk-effect-gradient-layer"></div><div class="mk-grid"><h1 class="mk-page-heading">Malen mit MS Paint: Vom Profi lernen</h1><div class="clearboth"></div></div></section><div id="theme-page" class="mk-blog-single"><div class="mk-main-wrapper-holder"><div class="theme-page-wrapper right-layout mk-grid vc_row-fluid "><div class="theme-content " id="blog-entry-333097" class="post-333097 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-kunst tag-malerei tag-ms-paint" itemprop="mainContentOfPage"><div class="entry-meta"><div class="item-holder" style="margin-left:0px;margin-right:0px;padding-left:0px;padding-right:0px;padding-top:0px;"> <time datetime="August 23rd, 2017" itemprop="datePublished" pubdate> <span style="font-size:12px;">23. August 2017</span> </time><div class="blog-categories"><a href="http://www.itsrap.de/category/design/" rel="category tag">Design</a></div><div class="clearboth"></div></div></div><div class="single-content"><p><img src="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg" alt="" width="960" height="540" class="aligncenter size-full wp-image-333099" srcset="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines.jpg 960w, http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines-300x169.jpg 300w, http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />Microsofts Malprogramm <strong>Paint</strong> gehört seit 32 Jahren zur Grundausstattung jeder Windows-Version. Für viele PC-Nutzer dürfte es der erste Kontakt mit einem Bildbearbeitungsprogramm gewesen sein. Das damit aber auch mehr als Pixel-Art möglich ist, zeigt uns Künstler <strong>Pat Hines</strong>, der mit MS Paint die Illustrationen für seine Bücher malt. Im folgenden Speedpainting-Clip erklärt er seinen Stil, seine Vorgehensweise, seine Vorbilder und war er kein Photoshop oder Illustrator verwendet:</p><blockquote><p>&#8222;Pat Hines used MS Paint for all the illustrations in his book. Here&#8217;s how.&#8220;</p></blockquote><p><iframe width="560" height="315" src="https://www.youtube.com/embed/3eKBiEeag1A" frameborder="0" allowfullscreen></iframe></p><p>Insgesamt brauchte Pat 15 Stunden für das gesamte Bild. Checkt hier die Real-Time Videos:<br /> <span id="more-333097"></span></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/OREayzbrO3k?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/aHYAZcd6NbU?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>via <a href="https://uncrate.com/video/how-to-ms-paint-like-a-master/" target="_blank">Devour</a></p><div align="center" style="font-size:13px;padding-top:20px;">MEHR: <span class="tagLinks">#<a href="http://www.itsrap.de/tag/kunst/" rel="tag">Kunst</a>&nbsp;&nbsp;#<a href="http://www.itsrap.de/tag/malerei/" rel="tag">Malerei</a>&nbsp;&nbsp;#<a href="http://www.itsrap.de/tag/ms-paint/" rel="tag">MS Paint</a></span></div></div><style>.tagLinks{font-size:13px;color:#16a085;text-align:center}.tagLinks
a{font-size:12px;color:#16a085 !important;text-transform:uppercase}</style><div class="single-post-fancy-title" style="margin: 0px 30px 20px 30px;"><span>Teilen</span></div><div style="margin-left:25px;"><div class="clearboth"></div><style>#indeed_sm_wrap_4470{}#indeed_sm_wrap_4470
.ism_item{}#indeed_sm_wrap_4470
.ism_item_wrapper{display:inline-block}</style><div class="ism_wrap ism_template_1  ism-shortcode-display" id="indeed_sm_wrap_4470" style="" ><div id="fb_desc-3174" data-ism_description="Microsofts Malprogramm Paint gehört seit 32 Jahren zur Grundausstattung jeder Windows-Version. Für viele PC-Nutzer dürfte es der erste Kontakt mit einem Bildbearbeitungsprogramm gewesen sein. Das damit aber auch mehr als Pixel-Art möglich ist, zeigt uns Künstler Pat Hines, der mit MS Paint die Illustrationen für seine Bücher malt. Im folgenden ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/&amp;title=Malen%20mit%20MS%20Paint%3A%20Vom%20Profi%20lernen&amp;description=Microsofts Malprogramm Paint gehört seit 32 Jahren zur Grundausstattung jeder Windows-Version. Für viele PC-Nutzer dürfte es der erste Kontakt mit einem Bildbearbeitungsprogramm gewesen sein. Das damit aber auch mehr als Pixel-Art möglich ist, zeigt uns Künstler Pat Hines, der mit MS Paint die Illustrationen für seine Bücher malt. Im folgenden ..." id="pin_hide_info_1539"/><input type="hidden" value="http://www.itsrap.de/wp-content/uploads/2017/08/ms-paint-artist-pat-hines-150x150.jpg" id="pin_default_feat_img_1539" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/','Malen%20mit%20MS%20Paint%3A%20Vom%20Profi%20lernen', '0', '0', '#fb_desc-3174', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');return !window.open('https://twitter.com/intent/tweet?text=Malen%20mit%20MS%20Paint%3A%20Vom%20Profi%20lernen http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/ %40pixelsamurai', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(1539);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><div class="clear"></div></div></div></a><a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.itsrap.de%2Fdesign%2Fmalen-mit-ms-paint-vom-profi-lernen%2Fcomment-page-1%2F&name=Malen%20mit%20MS%20Paint%3A%20Vom%20Profi%20lernen&description=Microsofts Malprogramm Paint gehört seit 32 Jahren zur Grundausstattung jeder Windows-Version. Für viele PC-Nutzer dürfte es der erste Kontakt mit einem Bildbearbeitungsprogramm gewesen sein. Das damit aber auch mehr als Pixel-Art möglich ist, zeigt uns Künstler Pat Hines, der mit MS Paint die Illustrationen für seine Bücher malt. Im folgenden ..." class="ism_link" onClick="ism_fake_increment('.tumblr_share_count', 'tumblr', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');return !window.open(this.href, '', 'width=700,height=530');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tumblr"><i class="fa-ism fa-tumblr-ism"></i><span class="ism_share_label">Tumblr</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://www.itsrap.de/wp-content/plugins/indeed-social-media/', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');ism_fake_increment('.email_share_count', 'email', 'http://www.itsrap.de/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-Mail</span><div class="clear"></div></div></div></a></div></div><div class="clearboth"></div><style>.abh_box{min-height:160px !important;padding:0px
30px !important;color:#696969 !important;font-family:Open Sans !important;-webkit-text-size-adjust:100% !important;-webkit-font-smoothing:antialiased !important}.abh_tabs{font-family:Open Sans !important}.abh_tab_content{border-bottom:0px !important}.abh_tab_content .abh_text
ul{margin:5px
0 0 0px !important}.abh_tab_content .abh_text ul li, .abh_tab_content .abh_text ul li
span{font-size:11px !important}.abh_tab_content .abh_social
a{border-radius:0px !important;-webkit-border-radius:0px !important;margin:0
0px 0 5px !important}.abh_tab_content .abh_image
img{border-radius:0px !important;overflow:hidden !important;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;box-shadow:0 0px 0px rgba(0, 0, 0, 0.0) !important}.abh_tab_content{padding:20px
0px !important}</style><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "07eac49305ee66815a9247fa",
	"item": {"objectid":333097,"title":"Malen mit MS Paint: Vom Profi lernen","text":"Microsofts Malprogramm Paint geh\u00f6rt seit 32 Jahren zur Grundausstattung jeder Windows-Version. F\u00fcr viele PC-Nutzer d\u00fcrfte es der erste Kontakt mit einem Bildbearbeitungsprogramm gewesen sein. Das damit aber auch mehr als Pixel-Art m\u00f6glich ist, zeigt u","url":"http:\/\/www.itsrap.de\/design\/malen-mit-ms-paint-vom-profi-lernen\/","img":"http:\/\/www.itsrap.de\/wp-content\/uploads\/2017\/08\/ms-paint-artist-pat-hines-150x150.jpg","category":"Design","published_at":1503474494,"updated_at":1503474524}
}));</script> <section id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="single-post-fancy-title"><span>Leave a Comment</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.itsrap.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-textarea"><textarea autocomplete="nope"  placeholder="LEAVE YOUR COMMENT" class="textarea" id="1d31d0d3f8"  name="17a717b74f"  rows="8"  tabindex="58"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8936dd2ce10bcbe4dd9d67c995ac34e2" );document.getElementById("1d31d0d3f8").setAttribute( "id", "comment" );</script></div><div class="comment-form-name comment-form-row"><i class="mk-icon-user"></i><input type="text" name="author" class="text-input" id="author" tabindex="54" placeholder="FULL NAME"  /></div><div class="comment-form-email comment-form-row"><i class="mk-icon-envelope-o"></i><input type="text" name="email" class="text-input" id="email" tabindex="56" placeholder="EMAIL ADDRESS" /></div><div class="comment-form-website comment-form-row"><i class="mk-icon-globe"></i><input type="text" name="url" class="text-input" id="url" tabindex="57" placeholder="WEBSITE" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="POST COMMENT" /> <input type='hidden' name='comment_post_ID' value='333097' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="single-post-fancy-title"><span>1 Trackbacks/Pingbacks</span></div><ul style="margin: 0 0 0 35px;list-style-type: square;"><li id="trackback-21077"><a href="https://www.rap-n-blues.com/malen-mit-ms-paint/66273/">Malen mit MS Paint: Hier erklärt ein Profi seine Vorgehensweise</a></li></ul></section></div><aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class="sidebar-wrapper"> <section id="text-20" class="widget widget_text"><div class="widgettitle">FOLLOW US! ♥</div><div class="textwidget"><style>#indeed_sm_wrap_567{}#indeed_sm_wrap_567
.ism_item{}#indeed_sm_wrap_567
.ism_item_wrapper{display:block}</style><script>jQuery(document).ready(function(){items_str = "facebook,twitter,google,pinterest,instagram,rss";
			items_arr = items_str.split(",");isf_load_counts(0, "#indeed_sm_wrap_567", items_arr, 1);});</script><div class="" id="ism_b_parent_567"><div class="ism_wrap ism_template_1 ism-follow-temp ism-follow" id="indeed_sm_wrap_567"><a href="https://www.facebook.com/itsrap" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts facebook_share_count-isf" >0</span><div class="clear"></div></div></div></a><a href="https://twitter.com/pixelsamurai" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts twitter_share_count-isf" >0</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/u/0/+ItsrapDe/posts" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts google_share_count-isf" >0</span><div class="clear"></div></div></div></a><a href="https://www.pinterest.com/pixelsamurai/" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts pinterest_share_count-isf" >0</span><div class="clear"></div></div></div></a><a href="https://www.instagram.com/pixelsamurai/" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_instagram"><i class="ism-sc-icon ism-socicon-instagram"></i><span class="ism_share_label">Instagram</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts instagram_share_count-isf" >0</span><div class="clear"></div></div></div></a><a href="http://feeds.feedburner.com/itsrap" class="ism_link"  target="_blank" ><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_rss"><i class="ism-sc-icon ism-socicon-rss"></i><span class="ism_share_label">RSS</span><span class="isf_sublabel_fe">Followers</span><span class="ism_share_counts rss_share_count-isf" >0</span><div class="clear"></div></div></div></a></div></div></div> </section><section id="recent_posts-2" class="widget widget_posts_tabs"><div class="mk-tabs"><ul class="mk-tabs-tabs"><li><a href="#recent-posts">Recent Posts</a></li><li><a href="#popular-posts">Popular Posts</a></li></ul><div class="mk-tabs-panes"><div id="recent-posts" class="mk-tabs-pane"><ul><li> <a href="http://www.itsrap.de/videos/video-round-up-joey-bada-savas-sido-tanya-morgan-gucci-mane-mehr/" title="Video Round-Up: Joey Bada$$, Savas &#038; Sido, Tanya Morgan, Gucci Mane &#038; mehr" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/sido-savas-2017-ndhvrpgw6sun8kqhh7viwbxrpgyp3lhkrvoin2g1g8-ndhvtm341pgks3ytcjjagcmf2lkhpi1zdbayo9mau0.jpg" alt="Video Round-Up: Joey Bada$$, Savas &#038; Sido, Tanya Morgan, Gucci Mane &#038; mehr" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Aug 25" itemprop="datePublished" pubdate>25. August 2017</time></div> <a href="http://www.itsrap.de/videos/video-round-up-joey-bada-savas-sido-tanya-morgan-gucci-mane-mehr/" class="post-list-title">Video Round-Up: Joey Bada$$, Savas &#038; Sido, Tanya Morgan, Gucci Mane &#038; mehr</a><a href="http://www.itsrap.de/videos/video-round-up-joey-bada-savas-sido-tanya-morgan-gucci-mane-mehr/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-333133"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/netzkram/kinoreif-koch-videos-mal-anders/" title="Kinoreif: Koch-Videos mal anders" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/kinoreif-koch-videos-mal-anders-ndhefngcrkkd4l7miytezb5pn2utpv11z38bclqmhk-ndheg4dg6l7ixkj1s64p86w0c0jfkew81ez1zl1jdk.jpg" alt="Kinoreif: Koch-Videos mal anders" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Aug 25" itemprop="datePublished" pubdate>25. August 2017</time></div> <a href="http://www.itsrap.de/netzkram/kinoreif-koch-videos-mal-anders/" class="post-list-title">Kinoreif: Koch-Videos mal anders</a><a href="http://www.itsrap.de/netzkram/kinoreif-koch-videos-mal-anders/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-333127"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/places-spaces/timelax-los-angeles-im-timelapse/" title="TimeLAX: Los Angeles im Timelapse" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/timelax-los-angeles-im-timelapse-ndhculmzykgugm2wnt1l57fjo61tj7jjspsdr0bu54-ndhcuogij2kpffyt7c9guopxgbnx6auqt3qu6u7nmg.jpg" alt="TimeLAX: Los Angeles im Timelapse" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Aug 25" itemprop="datePublished" pubdate>25. August 2017</time></div> <a href="http://www.itsrap.de/places-spaces/timelax-los-angeles-im-timelapse/" class="post-list-title">TimeLAX: Los Angeles im Timelapse</a><a href="http://www.itsrap.de/places-spaces/timelax-los-angeles-im-timelapse/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-333119"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/gaming/smack-my-bitch-up-gamescom/" title="Smack my bitch up, Gamescom!" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/smack-my-bitch-up-gamescom-ndek7b7jj4ggwx404mbcqj4584s8hlc0z3i6v0m72w-ndek7fwqhamwiyx6d6chkzxg7252k2uonqrm9ef87s.jpg" alt="Smack my bitch up, Gamescom!" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Aug 23" itemprop="datePublished" pubdate>23. August 2017</time></div> <a href="http://www.itsrap.de/gaming/smack-my-bitch-up-gamescom/" class="post-list-title">Smack my bitch up, Gamescom!</a><a href="http://www.itsrap.de/gaming/smack-my-bitch-up-gamescom/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-333110"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/releases/abstract-orchestra-dilla-jazz-tribute/" title="Abstract Orchestra &#8211; Dilla (Jazz-Tribute)" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/dilla-orchestra-nddt4tz28egwiclgee9arfqqlfv6i2pybvidpxhhso-nde2tosopu0zgbv2bovmnwkfimeca0nlyjwury8ehk.jpg" alt="Abstract Orchestra &#8211; Dilla (Jazz-Tribute)" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Aug 23" itemprop="datePublished" pubdate>23. August 2017</time></div> <a href="http://www.itsrap.de/releases/abstract-orchestra-dilla-jazz-tribute/" class="post-list-title">Abstract Orchestra &#8211; Dilla (Jazz-Tribute)</a><a href="http://www.itsrap.de/releases/abstract-orchestra-dilla-jazz-tribute/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-333104"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li></ul></div><div id="popular-posts" class="mk-tabs-pane"><ul><li> <a href="http://www.itsrap.de/konzerte/verlosung-splash-festival-2013/" title="Verlosung: splash! Festival 2013 (1&#215;2 Tickets)" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/splash-festival-2013-lb59v2imnlal0b7qd8zi3sbxrtt13mxif10j7e9x08-m529e2ry3w1yk652nobhntq508gfy2yhnw6v84rbyw.jpg" alt="Verlosung: splash! Festival 2013 (1&#215;2 Tickets)" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-theme-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Jun 13" itemprop="datePublished" pubdate>13. Juni 2013</time></div> <a href="http://www.itsrap.de/konzerte/verlosung-splash-festival-2013/" class="post-list-title">Verlosung: splash! Festival 2013 (1&#215;2 Tickets)</a><a href="http://www.itsrap.de/konzerte/verlosung-splash-festival-2013/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 284</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-170233"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/allgemein/die-kofferbar-von-three-sixty-vodka-verlosung/" title="Die Kofferbar von THREE SIXTY VODKA (Verlosung)" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/TSV_kofferbar-ITSRAP-2015-m9jygmjasnwqzgnmx0eiqyesb71jlgvcyer6087k2g-m9jykrzmzblc9gmjob079ep2rgkwlccoiyhdb81yl4.jpg" alt="Die Kofferbar von THREE SIXTY VODKA (Verlosung)" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-theme-icon-plus"></i> </a><div class="post-list-info "><div class="post-list-meta"> <time datetime="Mai 22" itemprop="datePublished" pubdate>22. Mai 2015</time></div> <a href="http://www.itsrap.de/allgemein/die-kofferbar-von-three-sixty-vodka-verlosung/" class="post-list-title">Die Kofferbar von THREE SIXTY VODKA (Verlosung)</a><a href="http://www.itsrap.de/allgemein/die-kofferbar-von-three-sixty-vodka-verlosung/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 265</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-308778"><i class="mk-icon-heart"></i> <span class="mk-love-count">1</span></span></div></div><div class="clearboth"></div></li><li><div class="post-list-info posts-no-thumb"><div class="post-list-meta"> <time datetime="Sep 30" itemprop="datePublished" pubdate>30. September 2011</time></div> <a href="http://www.itsrap.de/verlosungen/verlosung-zalando-gutscheine-2-x-60-e/" class="post-list-title">Verlosung: Zalando Gutscheine (2 x 60 €)</a><a href="http://www.itsrap.de/verlosungen/verlosung-zalando-gutscheine-2-x-60-e/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 258</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-22254"><i class="mk-icon-heart"></i> <span class="mk-love-count">0</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/fashion/fashionfriday-viovio/" title="#fashionfriday: VIOVIO (+ Verlosung)" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/viovio_art-l7g6ryh5bse478qy8pcxosg2rvea71t72omqwgrvq0-m529e3psaq38vs3pi6q48bhllmbt5s2800ucpepxso.jpg" alt="#fashionfriday: VIOVIO (+ Verlosung)" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-theme-icon-plus"></i> </a><div class="post-list-info posts-no-thumb"><div class="post-list-meta"> <time datetime="Mrz 25" itemprop="datePublished" pubdate>25. März 2013</time></div> <a href="http://www.itsrap.de/fashion/fashionfriday-viovio/" class="post-list-title">#fashionfriday: VIOVIO (+ Verlosung)</a><a href="http://www.itsrap.de/fashion/fashionfriday-viovio/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 258</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-76252"><i class="mk-icon-heart"></i> <span class="mk-love-count">1</span></span></div></div><div class="clearboth"></div></li><li> <a href="http://www.itsrap.de/technik/der-sennheiser-urbanite-xl-wireless-verlosung/" title="Der Sennheiser URBANITE XL Wireless (+ Verlosung)" class="featured-image"> <img width="60" height="60" src="http://www.itsrap.de/wp-content/uploads/bfi_thumb/URBANITE-XL-WIRELESS-COVER-2-m9jnx0fsoe8w4u2elf5o9903m43zy2twfhupm92ezc-m9spzpvn5rngc6xusjhw810q3xipz2okcp6jprywrc.jpg" alt="Der Sennheiser URBANITE XL Wireless (+ Verlosung)" /><div class="hover-overlay"></div> <i class="hover-plus-icon-small mk-theme-icon-plus"></i> </a><div class="post-list-info posts-no-thumb"><div class="post-list-meta"> <time datetime="Mai 27" itemprop="datePublished" pubdate>27. Mai 2015</time></div> <a href="http://www.itsrap.de/technik/der-sennheiser-urbanite-xl-wireless-verlosung/" class="post-list-title">Der Sennheiser URBANITE XL Wireless (+ Verlosung)</a><a href="http://www.itsrap.de/technik/der-sennheiser-urbanite-xl-wireless-verlosung/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 212</a><div class="mk-love-holder"><span class="mk-love-this " id="mk-love-308865"><i class="mk-icon-heart"></i> <span class="mk-love-count">1</span></span></div></div><div class="clearboth"></div></li></ul></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="widgettitle">Meistgelesen</div> <script type="text/javascript">/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.itsrap.de/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}</script> </section></div> </aside><div class="clearboth"></div></div></div></div> <section id="mk-footer"><div class="footer-wrapper mk-grid"><div class="mk-padding-wrapper"><div class="mk-col-1-4"><section id="text-30" class="widget widget_text"><div class="widgettitle">About</div><div class="textwidget">ITSRAP.de wurde im Jahr 2007 als kleiner Musik-Blog gegründet. Inzwischen ist der Blog thematisch breit gefächert. Das Motto: <a href="http://www.itsrap.de/about/">“Music.Life.Style.Culture.”</a></div> </section></div><div class="mk-col-1-4"><section id="instagram-3" class="widget widget_instagram"><div class="widgettitle">Instagram</div><div id="instagram-feeds-866" class="mk-instagram-feeds" data-size="thumbnail" data-sort="random" data-count="10" data-userid="51718925" data-accesstoken="51718925.12087cf.faf0f1152f6e4c9b947b034371354fdc" data-column="five"></div> </section></div><div class="mk-col-1-4"><section id="text-32" class="widget widget_text"><div class="widgettitle">Support ♥</div><div class="textwidget">Du magst ITSRAP.de? Gerne kannst du meine Arbeit durch eine kleine Spende via PayPal unterstützen. Danke!<div align="center" style="margin:20px 0"><a href="http://paypal.me/itsrap" target="_blank" title="Spenden via Paypal"><img src="http://www.itsrap.de/wp-content/uploads/2015/09/de-pp-logo-100px.png" /></a></div></div> </section></div><div class="mk-col-1-4"><section id="text-31" class="widget widget_text"><div class="widgettitle">Partner</div><div class="textwidget"><a href="http://digital.vice.com/de/" style="float:left;"  target="_blank"><img src="http://www.itsrap.de/wp-content/uploads/2015/08/vice-2015-partner-itsrap.png" /></a><a href="http://unruly.co/de/" target="_blank" style="float:left;margin-left:25px;"><img src="http://www.itsrap.de/wp-content/uploads/2015/09/unruly-logo-fina.png" /></a></div> </section></div><div class="clearboth"></div></div></div><div class="clearboth"></div><div id="sub-footer"><div class="mk-grid"><div class="item-holder"> <span class="mk-footer-copyright"><a href="/impressum/">#Impressum</a>     <a href="/datenschutz/">#Datenschutz</a>     <a href="/kontakt/">#Kontakt</a>     <a href="/about/">#About</a>     <a href="/about/mediendaten/">#Mediadaten</a>     <a href="/about/bloglove/">#Bloglove</a> <br /><br /> ITSRAP.de  |  Est.2007  |  Made.With.Passion.And.Love.♥</span><ul class="mk-footer-social"><li><a target="_blank" href="https://www.facebook.com/itsrap"><i class="mk-icon-facebook"></i></a></li><li><a target="_blank" href="http://www.twitter.com/pixelsamurai"><i class="mk-icon-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+ItsrapDe/posts"><i class="mk-icon-google-plus"></i></a></li><li><a target="_blank" href="http://www.itsrap.de/feed/"><i class="mk-icon-rss"></i></a></li><li><a target="_blank" href="http://www.pinterest.com/pixelsamurai"><i class="mk-icon-pinterest"></i></a></li><li><a target="_blank" href="http://www.instagram.com/pblot"><i class="mk-icon-instagram"></i></a></li></ul></div></div><div class="clearboth"></div></div></section></div> <a href="#" class="mk-go-top"><i class="mk-icon-angle-up"></i></a></div><div class="mk-side-dashboard "></div><div class="quick-button-container"> <a href="#" class="mk-quick-contact-link"><i class="mk-li-mail"></i></a></div><div class="mk-quick-contact-overlay light-skin"> <a href="#" class="mk-quick-contact-close"><i class="mk-icon-times"></i></a><div class="mk-quick-contact-wrapper"><div class="mk-quick-contact-inset"><input type="hidden" id="security" name="security" value="4f40159b39" /><input type="hidden" name="_wp_http_referer" value="/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/" /><div id="contact-form-1" class="mk-contact-form-wrapper modern-style "><form class="mk-contact-form" method="post" novalidate="novalidate"><div class="mk-form-row"> <input placeholder="FULL NAME" type="text" required="required" name="contact_name" class="text-input" value="" tabindex="6" /></div><div class="mk-form-row"> <input placeholder="EMAIL" type="email" required="required" name="contact_email" class="text-input" value="" tabindex="7" /></div><textarea required="required" placeholder="SHORT MESSAGE" name="contact_content" class="mk-textarea" tabindex="8"></textarea><div class="mk-form-row"> <input placeholder="Enter Captcha" type="text" name="captcha" class="captcha-form text-input full" tabindex="9" required="required" autocomplete="off" /> <img src="http://www.itsrap.de/wp-content/themes/ken/captcha/captcha.php" class="captcha-image" alt="captcha txt"> <a href="#" class="captcha-change-image" tabindex="10">Not readable? Change text.</a></div><div class="button-row"> <button tabindex="11" class="mk-progress-button mk-button  outline-button medium" data-style="move-up"> <span class="mk-progress-button-content">SUBMIT</span> <span class="mk-progress"> <span class="mk-progress-inner"></span> </span> <span class="state-success"><i class="mk-icon-check"></i></span> <span class="state-error"><i class="mk-icon-times"></i></span> </button></div> <i class="mk-contact-loading mk-icon-refresh"></i> <i class="mk-contact-success mk-theme-icon-tick"></i><input type="hidden" id="sh_id" name="sh_id" value="1"><input type="hidden" id="p_id" name="p_id" value="333097"><input type="hidden" id="security" name="security" value="4f40159b39" /><input type="hidden" name="_wp_http_referer" value="/design/malen-mit-ms-paint-vom-profi-lernen/comment-page-1/" /></form><div class="clearboth"></div></div></div></div></div> <script type="text/javascript">php = {
        hasAdminbar: false,
        json: ([{"name":"theme_header","params":{"stickyHeight":51.1666666667}}] != null) ? [{"name":"theme_header","params":{"stickyHeight":51.1666666667}}] : "",
        styles:  ''
      };
      
    var styleTag = document.createElement("style"),
      head = document.getElementsByTagName("head")[0];

    styleTag.type = "text/css";
    styleTag.innerHTML = php.styles;
    head.appendChild(styleTag);</script><a class="mk-post-nav mk-post-prev with-image" href="http://www.itsrap.de/gaming/features-trailer-super-nes-classic/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="http://www.itsrap.de/wp-content/uploads/2017/08/features-trailer-super-nes-class-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span><span class="mk-pavnav-icon"><i class="mk-icon-chevron-left"></i></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Features-Trailer: Super NES Classic</span></span></div></span></a><a class="mk-post-nav mk-post-next with-image" href="http://www.itsrap.de/releases/abstract-orchestra-dilla-jazz-tribute/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><i class="mk-icon-chevron-right"></i></span><span class="pagenav-image"><img width="150" height="150" src="http://www.itsrap.de/wp-content/uploads/2017/08/dilla-orchestra-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Abstract Orchestra &#8211; Dilla (Jazz-Tribute)</span></span></div></span></a> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/themes/ken/js/skrollr-min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/themes/ken/js/min/plugins-ck.js'></script> <script type='text/javascript'>/*  */
var ajax_login_object = {"ajaxurl":"http:\/\/www.itsrap.de\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.itsrap.de","loadingmessage":"Sending user info, please wait..."};
/*  */</script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/themes/ken/js/min/theme-scripts-ck.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/themes/ken/custom.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/wp-a11y.min.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/*  */</script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var ism_base_path = "http:\/\/www.itsrap.de";
/*  */</script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script> <script type='text/javascript'>/*  */
var isf_base_path = "http:\/\/www.itsrap.de";
/*  */</script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/plugins/indeed-social-media/social_follow/files/js/isf_front_end.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/themes/ken/js/instafeed.min.js'></script> <script type='text/javascript' src='http://www.itsrap.de/wp-content/plugins/js_composer_theme/assets/js/js_composer_front.js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.post, .single-content, .page-id-33026 .theme-content').fitVids();
		});</script> <script type="text/javascript">jQuery(document).ready(function(){

});</script> <script type="text/javascript">var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1962291-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();</script> <script type="text/javascript">window.$ = jQuery

	var dynamic_styles = '';
	var dynamic_styles_ids = ([] != null) ? [] : [];

	var styleTag = document.createElement('style'),
		head = document.getElementsByTagName('head')[0];

	styleTag.type = 'text/css';
	styleTag.setAttribute('data-ajax', '');
	styleTag.innerHTML = dynamic_styles;
	head.appendChild(styleTag);


	$('.mk-dynamic-styles').each(function() {
		$(this).remove();
	});

	function ajaxStylesInjector() {
		$('.mk-dynamic-styles').each(function() {
			var $this = $(this),
				id = $this.attr('id'),
				commentedStyles = $this.html();
				styles = commentedStyles
						 .replace('<!--', '')
						 .replace('-->', '');

			if(dynamic_styles_ids.indexOf(id) === -1) {
				$('style[data-ajax]').append(styles);
				$this.remove();
			}

			dynamic_styles_ids.push(id);
		});
	};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54622efc6d6bf09a"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->